Gécass - Problème de redémarrage à chaud

Avant de poster ailleurs, on se présente ici.
Pour présenter sa 205 c'est dans le "Hall" ou le "Parc".
Règles du forum
Afin de faciliter la lecture de votre présentation , merci de respecter les règles suivantes:
*Le titre de votre post doit inclure votre pseudo
*Informations à indiquer dans votre présentation:
- Pseudo - Prénom - Âge - Profession - Passions - Votre localisation (ville + dept.)
*Pour présenter votre 205 c'est dans le "Hall" ou le "Parc", pas ici.

Gécass - Problème de redémarrage à chaud

Messagede gĂ©cass (Gerard) » Mar 13 Mar 2018 00:28

Gérard 72 ans, retraité Saint Antonin Noble Val 82
Bonjour,
Quelqu'un peut-il m'aider à résoudre un problème d'allumage sur ma 205 GTI 1l6 du 19 - 4 - 1984 (première main)? Démarrage à froid impec. Je roule 8 à 10 km, le moteur commence à avoir des ratés, comme si il tournait sur 2 ou 3 cylindres, puis il cale. Impossible de redémarrer. Si j'insiste sur le démarreur, il peut se produire une forte détonation (phénomène de perlage), signe que c'est bien une panne d'allumage et non d'alimentation. Je dois attendre que le moteur soit complètement refroidi pour redémarrer.
Jai testé à l'ohmmètre l'allumeur , le module d'allumage, selon le protocole donné par votre fiche technique: les valeurs sont conformes.
Je ne comprends rien à cette panne récurrente qui me pourrit le plaisir de sortir ma voiture ! Peut-il s'agir de la bobine ?
Merci de votre aide, tous les avis seront bienvenus.
gécass (Gerard)
Membre du club 205
Membre du club 205
 
Messages: 8
Inscription: Jeu 19 Jan 2012 15:46

Re: Gécass - Problème de redémarrage à chaud

Messagede gĂ©cass (Gerard) » Mar 13 Mar 2018 00:29

Idem ci-dessus
gécass (Gerard)
Membre du club 205
Membre du club 205
 
Messages: 8
Inscription: Jeu 19 Jan 2012 15:46


Retourner vers Présentation des membres

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités