Probleme de Demarrage suite a grandes eaux

Besoins d'aide ? Des questions a poser pour entretenir ou réparer vos 205 ?

Modérateurs: XR138, Responsable Technique du Club 205

Probleme de Demarrage suite a grandes eaux

Messagede francois57170 » Sam 4 Juin 2016 15:15

Bonjour a tous
afin d expliquer mon problème je vais d abord vous expliquer comment cela s est produit
je roulais avec ma 205 junior et au croisement d une chaussée inondé mais encore roulable un poids lourd m as gentiment croisé a pleine vitesse et a piler sur ce petit ruisseau ce qui m as fait prendre une belle vague de flotte sur le capot mais la voiture roulait toujours j ai réussi a rentrer sans problèmes j ai fait une 20 de bornes mais ce matin plus moyen de la démarrer vos avis svp
francois57170
 
Messages: 11
Images: 2
Inscription: Jeu 10 Mar 2016 18:12

Re: Probleme de Demarrage suite a grandes eaux

Messagede 205sn (Jérémy) » Sam 4 Juin 2016 17:13

l'allumage à certainement pris la flotte et ou l'humidité.
Pas de lien 205 Roland Garros Cabriolet de 1992 - 170000kms
Pas de lien 205 Sacré Numéro de 1994 - 347000kms
205sn (Jérémy)
Gentil Organisateur
Gentil Organisateur
 
Est GO 71
 
Messages: 657
Images: 118
Inscription: Mar 11 Juin 2013 06:07

Re: Probleme de Demarrage suite a grandes eaux

Messagede Perro0171 » Jeu 9 Juin 2016 12:28

oui sa doit être au niveau de l'allumage. La mienne pourtant qui démarrait sans aucun soucis en un seul coup de clé, fait pareil en ce moment, suite à une semaine très très pluvieuse et sans rouler durant la semaine, il a fallut plusieurs minutes pour réussir a la remettre en route ..
Pas de lien 205 Gentry de 1992 - 217900kms
Pas de lien 205 GL de 1991 - 180800kms
florian
Perro0171
Perro0171
Membre du club 205
Membre du club 205
 
Messages: 116
Images: 20
Inscription: Sam 9 Avr 2016 08:32

Re: Probleme de Demarrage suite a grandes eaux

Messagede francois57170 » Lun 20 Juin 2016 12:29

Bonjour a tous alors des nouvelles de ma Désirée (nom de ma petite voiture lol) alors après des gros moments de doute et un garagiste véreux qui me la disait morte on a réussi a la démarrer au début sur deux cylindres puis les 4 j ai changer les bougies d allumage et nettoyer la tète de delco et rechargée la batterie au taquet elle redémarre bien roule bien mais je dois regeler le ralenti car elle a encore du mal a le tenir car on avait du le régler plus haut pour pouvoir la ramener mais elle reroule j en suis super heureux car je l aime ma ptite 205 :love: :love:
francois57170
 
Messages: 11
Images: 2
Inscription: Jeu 10 Mar 2016 18:12


Retourner vers Demandes et questions diverses

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités